<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-cn" lang="zh-cn">
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-language" content="jp:cn:tw:hk" />
<meta name="robots" content="index,follow" />
<meta name="keywords" content=",委托人：我是2009年以就学的在留资格来到日本的，四年的留学生活结束后，2013年我在一家制面包的株式会社就职，现在持有的是“人文知识．国际业务”签证。忙碌的工作，生活的压力时常压得我喘不过气来，这一切只有在与我的爱人和小宝贝联络时才能得到片刻喘息。2009年就来到日本的我，一直和妻子远距离恋爱，分开生活让我们彼此更加思念对方。在我留学期间我们就已经有了爱情结晶，帅气的儿子出生了，这让我们都开心不已。但当时由于种种原因，我们还没有正式的办理结婚手续。直到我专门学校毕业以后，有了正式的工作，我们才正式的办理了结婚登记。现在我可爱的儿子已经两岁了，天真活泼。作为父亲的我备感欣慰，但是很可惜，我的妻子和儿子不在我的身边，不能每天让幸福叫醒他们，这让我们都非常感伤。我们想要早日团聚，想要一起生活，一起看著儿子健康快乐的成长。来日四年多的光景里，我现在已经适应了日本的生活，也有能力照顾和保护他们，所以我现在想申请我的妻子和儿子来日本。像我这样的情况应该怎样办理呢？,回答：这种情况是可以办理的，具体申请过程如下：,这次的委托人的故事似乎可以用一首歌名来诠释：《亲爱的，你怎么不在我身边》。又寂寞又美丽。相信这种远隔重洋的相思之苦，只有当事人本人才能真正体会。那么深厚那么苦涩。电话再甜美，传真再安慰，也不足以拥抱你的遥远。,四年前委托人带著家人和爱人深深的寄托只身一人前往了陌生的国度，开启了成长中艰难的外国奋斗历程，在东京的一所国际教育学院学习日本语。虽然在留学前曾接触过些许日本语，不过真正到用武之地时却还是无法完全表达自己的想法，为了以后在日本生活打下坚实的基础，委托人努力地学习了两年的日语。之后他又考进了自己喜欢的专门学校。委托人始终没有放弃对日语的刻苦练习，因为他一直都记得自己肩负著家人和爱人的嘱托。即使外国求学生活充满了艰难困苦，但他始终坚持著自己的信念。闲暇时与爱人和孩子的电话沟通，是委托人唯一的幸福时光。因为心中被爱包围著，生活被信念充实著，委托人专门学校毕业后很快就找到了就职的机会，并且顺利就职成功。当时，委托人第一时间把这个好消息传达给了国内的家人和爱人，希望可以温暖久未逢面的美丽年轻的妻子，给家人带来希望的曙光。,从2009年来到日本之前委托人就与妻子保持著长距离恋爱，虽然爱得很辛苦，但是彼此却都很坚持，坚守著彼此难得的幸福。尽管在国外的生活要比在国内辛苦很多，而且承受著很大的压力，但却都没能阻挠到彼此的感情。现在他们可爱的儿子也已经两岁了，仅有妈妈照顾也不是长久之计，儿子也需要父爱伴随在身边，毕竟一个完整的家庭是需要双方付出的。所以委托人想借助就职之际，为妻子和儿子办理来日签证，不过委托人担心自身就职时间并不长，收入也不高，而且住的又是公司的社员寮，担心这样的条件是否足够为妻儿办理签证，所以委托人即使很迫切地想要为至爱的妻儿办理来日的家族滞在签证，可是心里还是难免有著很多疑虑和不安的。带著这样的担忧和深沉的爱委托人来到了我们事务所。,经过我们事务所的详细了解，我们感受到了委托人作为丈夫和父亲的深厚的家庭责任。委托人很积极地配合我们提供了一些必须的相关资料，我们也立刻针对委托人的情况制定了详细的计划，并且做了详尽的说明后为委托人递交到了入国管理局。最终在我们事务所全体员工的共同努力下委托人的妻子和儿子终于取得了家族滞在的在留资格。我们也衷心祝福委托人一家能够在日本幸福的生活下去，不用再害怕距离，不用再苦苦相思，尽情地拥抱彼此。,相信有著同样烦恼的朋友还有很多。同为身在海外的中国人，如果您也有著同样的烦恼，或者签证以及法律方面的问题，请不要放弃，可以随时打来电话或者来我们事务所直接无料相谈，我们行政书士法人ＫＩＳ近藤法务事务所希望能够以我们的专业知识和丰富的经验帮助您解决一切签证方面的烦忧。" />
<meta name="description" content="关于妻子和子女的“家族滞在”认定来日签证的申请" />
<meta name="rating" content="general" />
<meta name="author" content="Chubun" />
<meta name="copyright" content="Copyright © 2001-2016" />
<meta name="generator" content="XOOPS" />
<meta name="verify-v1" content="xjNWAlawREdxbgfztS/TVvwTm+goLRHnJor7SSMSemg=" />
<title>中文导报网 - 关于妻子和子女的“家族滞在”认定来日签证的申请 - 法务 - 生活情报</title>
<link href="http://www.chubun.com/favicon.ico" rel="SHORTCUT ICON" />

<link rel="stylesheet" type="text/css" media="screen" href="http://www.chubun.com/xoops.css" />
<link rel="stylesheet" type="text/css" media="screen" href="http://www.chubun.com/themes/chubun/css/style_chubun.css" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.chubun.com/backend.php" />
<!-- RMV: added module header -->

<script type="text/javascript">
<!--
//--></script><script type="text/javascript" src="http://www.chubun.com/include/xoops.js"></script>
<script type="text/javascript"><!--
//-->
</script>
<script type="text/javascript">
</script>
<script type="text/javascript" src="http://www.chubun.com/themes/chubun/js/ie5.js"></script>
<script type="text/javascript" src="http://www.chubun.com/themes/chubun/js/menu_chubun.js"></script>
<script type="text/javascript">

function toggle(notifs_form) 
{
obj=document.getElementById(notifs_form);
obj.style.display=!(obj.style.display=="block")? "block" : "none";  
}

function swapimage(swap)
{
img_plus="http://www.chubun.com/themes/chubun/images/plus.gif";
img_minus="http://www.chubun.com/themes/chubun/images/minus.gif";
obj=document.getElementById(swap);
obj.src=!(obj.src==img_minus)? img_minus : img_plus;  
}

</script>
</head>
<body>
<div class="wrapper">
 <table class="toptable" cellspacing="0">
  <tr><td>
   <table width="100%" border="0" align="center" cellpadding="0" cellspacing="0" style="border-left: 1px solid #102B8B;border-bottom: 1px solid #102B8B;border-right: 1px solid #A0A0A0;">
   <tr bgcolor="#f4f7f9">
    <td height="22px" nowrap>
     <div class="blockContent" style="padding: 5px;"><span class="blue01">
<form style="margin: 0px;" action="http://www.chubun.com/user.php" method="post" name="block_form_login">
登录名: 
    <input type="text" name="uname" size="12" value="" maxlength="25" />
    密码: 

    <input type="password" name="pass" size="12" maxlength="32" />
    <!-- <input type="checkbox" name="rememberme" value="On" class ="formButton" />
 //-->
    <input type="hidden" name="xoops_redirect" value="/modules/news/article.php?storyid=4267" />
    <input type="hidden" name="op" value="login" />
    <input style="border:0;width:80px;height:21px" type="image" src="http://www.chubun.com/themes/chubun/images/login.gif" onclick="jscript:submit()"/>
    
<a href="http://www.chubun.com
/register.php"><img src="http://www.chubun.com/themes/chubun/images/register.gif" width="80" height="21" /></a>
<a href="http://www.chubun.com/user.php#lost">忘密码了</a>
</form>
</span></div>
    </td>
    <td style="text-align:right;vertical-align:baseline" class="blue01" nowrap>&nbsp;&nbsp;&nbsp;
     <a href="http://www.chubun.com" onClick="this.style.behavior='url(#default#homepage)';this.setHomepage('http://www.chubun.com');">设为主页</a>&nbsp;|&nbsp;
     <a href="http://www.chubun.com/modules/tinyd0/r/tc_1.html">关于我们</a>&nbsp;|&nbsp;<a href="http://www.chubun.com/modules/tinyd0/r/tc_2.html">联系我们</a>&nbsp;&nbsp;
    </td>
   </tr>
   </table>
  </td></tr>
  <tr><td height=4><img src="http://www.chubun.com/images/blank.gif" width="1" height="1"/></td></tr>
  <tr> 
   <td valign="bottom"><table width="100%" border="0" cellspacing="0" cellpadding="0"><tr> 
     <td align="left" valign="bottom"><img src="http://www.chubun.com/themes/chubun/images/logo_eng.gif" width="110" height="60" /></td>
     <td width="100%" valign="middle" align="center"><a href="http://www.no1-travel.com/china/" target="_blank"><img  src="/images/banners/chubun/link-banners/bn_axno1.gif"></a><a href="http://www.just-travelnet.com/" target="_blank"><img  src="/images/banners/chubun/link-banners/j234602.jpg"></a></td>
     <td align="right"><img src="http://www.chubun.com/images/blank.gif" width="6" height="2"/></td>
     <td align="right" style="vertical-align:text-bottom;"><a href="http://www.chubun.com/modules/article/view.category.php/158"><img src="http://www.chubun.com/themes/chubun/images/banner1000.jpg" width="181" height="61" /></a></td>
    </tr></table>
   </td>
  </tr>
  <tr><td style="background-color: #FFFFFF;"><img src="http://www.chubun.com/images/blank.gif" width="1" height="2"/></td></tr>
  <tr>
   <td><table width="100%" border="0" cellspacing="0" cellpadding="0">
    <tr>
     <td bgcolor="#3B5998"><table width="98%" border="0" align="center" cellpadding="0" cellspacing="0">
      <tr>
       <td class="nav"><a href="http://www.chubun.com">首页</a></td>
       <td class="nav" onmouseover="javascript:menu_disp_sub('sub1',this)" onmouseout="javascript:menu_hide_sub('sub1',this)" nowrap>
	<a href="http://www.chubun.com/modules/article/view.category.php/4">导报</a>
	<div id="sub1" class="menu_sub_chubun">
	 <a href="http://www.chubun.com/modules/article/view.category.php/9">要闻</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/10">论坛</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/11">华人</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/12">生活</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/14">财经</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/15">中国</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/16">日本</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/17">海外</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/18">文学</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/19">体育</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/20">影视</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/21">读者</a>
	</div>
       </td>
       <td class="nav" onmouseover="javascript:menu_disp_sub('sub2',this)" onmouseout="javascript:menu_hide_sub('sub2',this)" nowrap>
	<a href="http://www.chubun.com/modules/article/view.category.php/1">新闻</a>
	<div id=sub2 class="menu_sub_chubun">
	 <a href="http://www.chubun.com/modules/article/view.category.php/126">今日焦点</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/120">华人新闻</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/5">每日时政</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/6">中日关系</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/90">社会文化</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/91">日本新闻</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/7">财经快递</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/108">军事科技</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/8">体坛风景</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/109">娱乐前线</a>
	</div>
       </td>
<!--       <td class="nav" nowrap><a href="http://222.35.139.159:8080/caijin/index.html">财经</a></td> -->
       <td class="nav" onmouseover="javascript:menu_disp_sub('sub3',this)" onmouseout="javascript:menu_hide_sub('sub3',this)" nowrap>
	<a href="http://www.chubun.com/modules/article/view.category.php/2">专题</a>
	<div id=sub3 class="menu_sub_chubun" style="width:120px">
	<a href="http://www.chubun.com/modules/article/view.category.php/28">中日关系十大新闻</a>
	<a href="http://www.chubun.com/modules/article/view.category.php/29">在日华人十大新闻</a>
	<a href="http://www.chubun.com/modules/article/view.category.php/138">朝日新闻华人特报</a>
	<a href="http://www.chubun.com/modules/article/view.category.php/155">311地震专题</a>
	<a href="http://www.chubun.com/modules/article/view.category.php/140">LAOX并购案</a>
<!--
     <a href="http://www.chubun.com/modules/article/view.category.php/113">十七大专题新闻</a>
-->
	 <a href="http://www.chubun.com/modules/article/view.category.php/75">中日关系专题</a>
<!--
	 <a href="http://www.chubun.com/modules/article/view.category.php/117">北京奥运</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/118">饺子事件</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/105">温家宝访日专题</a>
-->
	 <a href="http://www.chubun.com/modules/article/view.category.php/95">中国时局专题</a>
<!--
	 <a href="http://www.chubun.com/modules/article/view.category.php/96">中华年・华商会</a>
-->
	 <a href="http://www.chubun.com/modules/article/view.category.php/30">华人财经</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/103">考学专题</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/31">教育专题</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/33">婚恋专题</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/37">海归专题</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/35">尽孝专题</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/38">代沟专题</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/32">春节专题</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/76">其它专题</a>
	</div>
       </td>
<!--        
       <td class="nav" onmouseover="javascript:menu_disp_sub('sub4',this)" onmouseout="javascript:menu_hide_sub('sub4',this)" nowrap>
        <a href="http://www.chubun.com/modules/newbb">论坛</a>
	<div id=sub4 class="menu_sub_chubun">
	 <a href="http://www.chubun.com/modules/newbb/viewforum.php?forum=2">中日关系</a>
	 <a href="http://www.chubun.com/modules/newbb/viewforum.php?forum=3">在日生活</a>
	 <a href="http://www.chubun.com/modules/newbb/viewforum.php?forum=4">海归论坛</a>
	 <a href="http://www.chubun.com/modules/newbb/viewforum.php?forum=5">情感论坛</a>
	 <a href="http://www.chubun.com/modules/newbb/viewforum.php?forum=16">留学社区</a>
	 <a href="http://www.chubun.com/modules/newbb/viewforum.php?forum=19">职场天地</a>
	 <a href="http://www.chubun.com/modules/newbb/viewforum.php?forum=17">热点话题</a>
	 <a href="http://www.chubun.com/modules/newbb/viewforum.php?forum=18">八卦灌水</a>
	 <a href="http://www.chubun.com/modules/newbb/viewforum.php?forum=6">买卖租赁</a>
	 <a href="http://www.chubun.com/modules/newbb/viewforum.php?forum=11">求职招聘</a>
	</div>
       </td>
 -->
       <td class="nav" onmouseover="javascript:menu_disp_sub('sub5',this)" onmouseout="javascript:menu_hide_sub('sub5',this)" nowrap>
        <a href="http://www.chubun.com/modules/xcgal/index.php">图片</a>
	<div id=sub5 class="menu_sub_chubun">
	 <a href="http://www.chubun.com/modules/xcgal/index.php?cat=5">新闻图片</a>
	 <a href="http://www.chubun.com/modules/xcgal/index.php?cat=4">网友贴图</a>
	 <a href="http://sns.chubun.com/network.php?ac=album">个人相册</a>
	</div>
       </td>
<!--       
       <td class="nav" onmouseover="javascript:menu_disp_sub('sub6',this)" onmouseout="javascript:menu_hide_sub('sub6',this)" nowrap>
        <a href="http://www.chubun.com/modules/sms/index.php">短信</a>
	<div id=sub6 class="menu_sub_chubun">
	 <a href="http://www.chubun.com/modules/sms/send_message.php">给日本手机发邮件</a>
	 <a href="http://www.chubun.com/modules/sms/send_message_c.php">给中国手机发短信</a>
	 <a href="http://www.chubun.com/modules/sms/query_money.php">短信点数余额查询</a>
	 <a href="http://www.chubun.com/modules/sms/message_manager.php?browse=1">短信收件箱</a>
	 <a href="http://www.chubun.com/modules/sms/message_manager.php?browse=2">短信发件箱</a>
	 <a href="http://www.chubun.com/modules/tinyd0/r/tc_28.html">使用说明</a>
	</div>
       </td>
-->
<!--       
       <td class="nav" onmouseover="javascript:menu_disp_sub('sub7',this)" onmouseout="javascript:menu_hide_sub('sub7',this)" nowrap>
        <a href="http://www.chubun.com/modules/planet">博客</a>
	<div id=sub7 class="menu_sub_chubun" nowrap>
	 <a href="http://www.chubun.com/modules/planet/view.blogs.php">博客一览</a>
	 <a href="http://www.chubun.com/modules/planet/index.php/l1/rating">热点博文</a>
	 <a href="http://www.chubun.com/modules/planet/action.blog.php">提交你的博客</a>
	</div>
       </td>
-->       
<!--       
       <td class="nav" onmouseover="javascript:menu_disp_sub('sub8',this)" onmouseout="javascript:menu_hide_sub('sub8',this)" nowrap>
        <a href="http://www.chubun.com/modules/friendfinder">交友</a>
	<div id=sub8 class="menu_sub_chubun" nowrap style="width:100px">
	 <a href="http://www.chubun.com/modules/friendfinder/add.php">提交你的资料</a>
	 <a href="http://www.chubun.com/modules/friendfinder/search.php">查找资料</a>
	</div>
       </td>
-->       
<!--       <td class="nav" nowrap><a href="http://www.chubun.com/modules/shop">购物</a></td> -->
       <td class="nav" onmouseover="javascript:menu_disp_sub('sub9',this)" onmouseout="javascript:menu_hide_sub('sub9',this)" nowrap><a href="http://www.chubun.com/search.php">搜索</a>
	<div id=sub9 class="menu_sub_chubun" nowrap>
	 <a href="http://www.chubun.com/modules/article/search.php">导报新闻</a>
<!-- 
	 <a href="http://www.chubun.com/modules/newbb/search.php">网友论坛</a>
	 <a href="http://www.chubun.com/modules/planet/search.php">华人博客</a>
	 <a href="http://www.chubun.com/modules/friendfinder/search.php">交友信息</a>
 -->
	 <a href="http://www.chubun.com/modules/shop/index.php?main_page=advanced_search">空中超市</a>
	</div>
       </td>
	   <td class="nav" nowrap><a href="http://sns.chubun.com/" nowrap>华人圈</a></td>
      </tr>
     </table></td>
     <td width="10"><img src="http://www.chubun.com/themes/chubun/images/blue_nav.gif" width="10" height="24" /></td>
    </tr>
   </table></td>
  </tr>
  <tr><td style="background-color: #FFFFFF;" height=4><img src="http://www.chubun.com/images/blank.gif" width="1" height="1"/></td></tr>
 </table>
  
</div>

<table class="maintable" cellspacing="0">
<tr><td height=4><img src="http://www.chubun.com/images/blank.gif" width="1" height="1"/></td></tr>
</table>
<table class="maintable" cellspacing="0">
<tr>
 <!-- Display left blocks start-->
   <td width="163" class="dash01"><table width="100%" border="0" cellspacing="2" cellpadding="0">
  <!-- Start left blocks loop -->
                        <tr>
 <td width="160px"><table width="100%" border="1" cellpadding="1" cellspacing="0" class="blockleft">
  <tr><td style="padding:1px;border-width:1px">
   <table width="100%" border="0" cellspacing="0" cellpadding="0">
         <tr><td height="20" class="white01">
     【<a href="/modules/xoopspoll/">  导报调查   </a>】
     </td></tr>
        <tr><td height="10" align=center valign=top>
     <div class="blockContent"><form style="margin-top: 1px;" action="http://www.chubun.com/modules/xoopspoll/index.php" method="post" ><table class="outer" cellspacing="1">
  <tr>
    <th align="center" colspan="2"><input type="hidden" name="poll_id" value="342" />2016年日元/人民币走向</th>
  </tr>

    <tr class="even">
    <td align="center"><input type="radio" name="option_id" value="1354" /></td>
    <td align="left">变化幅度不大</td>
  </tr>
    <tr class="odd">
    <td align="center"><input type="radio" name="option_id" value="1355" /></td>
    <td align="left">日元微走强</td>
  </tr>
    <tr class="even">
    <td align="center"><input type="radio" name="option_id" value="1356" /></td>
    <td align="left">日元大幅走强</td>
  </tr>
    <tr class="odd">
    <td align="center"><input type="radio" name="option_id" value="1357" /></td>
    <td align="left">人民币微走强</td>
  </tr>
    <tr class="even">
    <td align="center"><input type="radio" name="option_id" value="1358" /></td>
    <td align="left">人民币大幅走强</td>
  </tr>
  
  <tr>
    <td class="foot" align="center" colspan="2"><input type="submit" value="投票!" /> <input type="button" value="结果" onclick="location='http://www.chubun.com/modules/xoopspoll/pollresults.php?poll_id=342'" /></td>
  </tr>
</table>
</form>
<form style="margin-top: 1px;" action="http://www.chubun.com/modules/xoopspoll/index.php" method="post" ><table class="outer" cellspacing="1">
  <tr>
    <th align="center" colspan="2"><input type="hidden" name="poll_id" value="343" />2016年中国股市将走向何方？</th>
  </tr>

    <tr class="odd">
    <td align="center"><input type="radio" name="option_id" value="1359" /></td>
    <td align="left">振幅不大</td>
  </tr>
    <tr class="even">
    <td align="center"><input type="radio" name="option_id" value="1360" /></td>
    <td align="left">微升</td>
  </tr>
    <tr class="odd">
    <td align="center"><input type="radio" name="option_id" value="1361" /></td>
    <td align="left">大幅提升</td>
  </tr>
    <tr class="even">
    <td align="center"><input type="radio" name="option_id" value="1362" /></td>
    <td align="left">微降</td>
  </tr>
    <tr class="odd">
    <td align="center"><input type="radio" name="option_id" value="1363" /></td>
    <td align="left">大幅下降</td>
  </tr>
  
  <tr>
    <td class="foot" align="center" colspan="2"><input type="submit" value="投票!" /> <input type="button" value="结果" onclick="location='http://www.chubun.com/modules/xoopspoll/pollresults.php?poll_id=343'" /></td>
  </tr>
</table>
</form>
<form style="margin-top: 1px;" action="http://www.chubun.com/modules/xoopspoll/index.php" method="post" ><table class="outer" cellspacing="1">
  <tr>
    <th align="center" colspan="2"><input type="hidden" name="poll_id" value="344" />2016年日本股市将走向何方？</th>
  </tr>

    <tr class="even">
    <td align="center"><input type="radio" name="option_id" value="1364" /></td>
    <td align="left">振幅不大</td>
  </tr>
    <tr class="odd">
    <td align="center"><input type="radio" name="option_id" value="1365" /></td>
    <td align="left">微升</td>
  </tr>
    <tr class="even">
    <td align="center"><input type="radio" name="option_id" value="1366" /></td>
    <td align="left">大幅提升</td>
  </tr>
    <tr class="odd">
    <td align="center"><input type="radio" name="option_id" value="1367" /></td>
    <td align="left">微降</td>
  </tr>
    <tr class="even">
    <td align="center"><input type="radio" name="option_id" value="1368" /></td>
    <td align="left">大幅下降</td>
  </tr>
  
  <tr>
    <td class="foot" align="center" colspan="2"><input type="submit" value="投票!" /> <input type="button" value="结果" onclick="location='http://www.chubun.com/modules/xoopspoll/pollresults.php?poll_id=344'" /></td>
  </tr>
</table>
</form>
</div>
    </td></tr>
   </table></td>
  </tr>
 </table></td>
</tr>
              <!-- End left blocks loop -->
  </table></td>
  <!-- Display left blocks end -->
 <td id="centercolumn">
 <!-- Display center blocks if any -->
  <!-- End display center blocks -->
 <div id="content">
  
<div style="padding: 3px; margin-right:3px;"><table cellpadding="0" cellspacing="0" class="item">
<tr>
	<td>
		<table cellpadding="0" cellspacing="0" width="98%">
		<tr>
			<td class="itemHead"><span class="itemTitle"><a href='http://www.chubun.com/modules/news/index.php?storytopic=10'>法务</a>&nbsp;:&nbsp;关于妻子和子女的“家族滞在”认定来日签证的申请</span></td>
		</tr>
		<tr>
			<td class="itemInfo"> <span class="itemPostDate">2013/09/20 15:41</span> (<span class="itemStats">15512 次阅读</span>) </td>
		</tr>
		<tr>
			<td><div class="itemBody"><p class="itemText"><br /><br />委托人：我是2009年以就学的在留资格来到日本的，四年的留学生活结束后，2013年我在一家制面包的株式会社就职，现在持有的是“人文知识．国际业务”签证。忙碌的工作，生活的压力时常压得我喘不过气来，这一切只有在与我的爱人和小宝贝联络时才能得到片刻喘息。2009年就来到日本的我，一直和妻子远距离恋爱，分开生活让我们彼此更加思念对方。在我留学期间我们就已经有了爱情结晶，帅气的儿子出生了，这让我们都开心不已。但当时由于种种原因，我们还没有正式的办理结婚手续。直到我专门学校毕业以后，有了正式的工作，我们才正式的办理了结婚登记。现在我可爱的儿子已经两岁了，天真活泼。作为父亲的我备感欣慰，但是很可惜，我的妻子和儿子不在我的身边，不能每天让幸福叫醒他们，这让我们都非常感伤。我们想要早日团聚，想要一起生活，一起看著儿子健康快乐的成长。来日四年多的光景里，我现在已经适应了日本的生活，也有能力照顾和保护他们，所以我现在想申请我的妻子和儿子来日本。像我这样的情况应该怎样办理呢？<br />回答：这种情况是可以办理的，具体申请过程如下：<br />这次的委托人的故事似乎可以用一首歌名来诠释：《亲爱的，你怎么不在我身边》。又寂寞又美丽。相信这种远隔重洋的相思之苦，只有当事人本人才能真正体会。那么深厚那么苦涩。电话再甜美，传真再安慰，也不足以拥抱你的遥远。<br />四年前委托人带著家人和爱人深深的寄托只身一人前往了陌生的国度，开启了成长中艰难的外国奋斗历程，在东京的一所国际教育学院学习日本语。虽然在留学前曾接触过些许日本语，不过真正到用武之地时却还是无法完全表达自己的想法，为了以后在日本生活打下坚实的基础，委托人努力地学习了两年的日语。之后他又考进了自己喜欢的专门学校。委托人始终没有放弃对日语的刻苦练习，因为他一直都记得自己肩负著家人和爱人的嘱托。即使外国求学生活充满了艰难困苦，但他始终坚持著自己的信念。闲暇时与爱人和孩子的电话沟通，是委托人唯一的幸福时光。因为心中被爱包围著，生活被信念充实著，委托人专门学校毕业后很快就找到了就职的机会，并且顺利就职成功。当时，委托人第一时间把这个好消息传达给了国内的家人和爱人，希望可以温暖久未逢面的美丽年轻的妻子，给家人带来希望的曙光。<br />从2009年来到日本之前委托人就与妻子保持著长距离恋爱，虽然爱得很辛苦，但是彼此却都很坚持，坚守著彼此难得的幸福。尽管在国外的生活要比在国内辛苦很多，而且承受著很大的压力，但却都没能阻挠到彼此的感情。现在他们可爱的儿子也已经两岁了，仅有妈妈照顾也不是长久之计，儿子也需要父爱伴随在身边，毕竟一个完整的家庭是需要双方付出的。所以委托人想借助就职之际，为妻子和儿子办理来日签证，不过委托人担心自身就职时间并不长，收入也不高，而且住的又是公司的社员寮，担心这样的条件是否足够为妻儿办理签证，所以委托人即使很迫切地想要为至爱的妻儿办理来日的家族滞在签证，可是心里还是难免有著很多疑虑和不安的。带著这样的担忧和深沉的爱委托人来到了我们事务所。<br />经过我们事务所的详细了解，我们感受到了委托人作为丈夫和父亲的深厚的家庭责任。委托人很积极地配合我们提供了一些必须的相关资料，我们也立刻针对委托人的情况制定了详细的计划，并且做了详尽的说明后为委托人递交到了入国管理局。最终在我们事务所全体员工的共同努力下委托人的妻子和儿子终于取得了[家族滞在]的在留资格。我们也衷心祝福委托人一家能够在日本幸福的生活下去，不用再害怕距离，不用再苦苦相思，尽情地拥抱彼此。<br />相信有著同样烦恼的朋友还有很多。同为身在海外的中国人，如果您也有著同样的烦恼，或者签证以及法律方面的问题，请不要放弃，可以随时打来电话或者来我们事务所直接无料相谈，我们行政书士法人ＫＩＳ近藤法务事务所希望能够以我们的专业知识和丰富的经验帮助您解决一切签证方面的烦忧。<br /><br /></p></div></td>
		</tr>
		<tr>
			<td class="itemFoot"><span class="itemAdminLink"></span><b>评分: </b> 0.00 (0 票) - <a href="http://www.chubun.com/modules/news/ratenews.php?storyid=4267" rel="nofollow">对此文章评分</a> - <span class="itemPermaLink"></span></td>
		</tr>
		</table>
	</td>
</tr>
</table></div>



<div style="padding: 5px; text-align: right; margin-right:3px;">
	<a href='http://www.chubun.com/modules/news/article.php?storyid=4268' title="签订租赁合同时的注意点及简易确认方法 ">上一篇</a> - <a href='http://www.chubun.com/modules/news/article.php?storyid=4266' title="怎么办理日本的劳灾赔偿？">下一篇</a>	<a href="http://www.chubun.com/modules/news/print.php?storyid=4267" rel="nofollow" title="可打印模式"><img src="http://www.chubun.com/modules/news/images/print.gif" border="0" alt="可打印模式" /></a> <a target="_top" href="mailto:?subject=不错的文章来自于中文导报网&amp;body=我在中文导报网发现不错的文章哦:  http://www.chubun.com/modules/news/article.php?storyid=4267" title="转发给朋友" rel="nofollow"><img src="http://www.chubun.com/modules/news/images/friend.gif" border="0" alt="转发给朋友" /></a>  <a target="_blank" href="http://www.chubun.com/modules/news/makepdf.php?storyid=4267" rel="nofollow" title="创建PDF"><img src="http://www.chubun.com/modules/news/images/acrobat.gif" border="0" alt="创建PDF" /></a>
</div>


<div style="text-align: center; padding: 3px; margin:3px;">
	
	
</div>

<div style="margin:3px; padding: 3px;">
</div>

 </div>
 </td>
 <!-- Display right blocks start-->
 <!-- Display right blocks end-->
</tr>
</table>
<table class="footertable" cellspacing="5" cellpadding="0">
 <tr><td>
<script type="text/javascript"><!--
google_ad_client = "pub-0099846157119923";
google_alternate_color = "FFFFFF";
google_ad_width = 728;
google_ad_height = 90;
google_ad_format = "728x90_as";
google_ad_type = "text_image";
google_ad_channel = "";
//--></script>
<script type="text/javascript"
  src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</td></tr>
 <tr><td style="background-color: #436792;"><img src="http://www.chubun.com/images/blank.gif" width="1" height="2"/></td></tr>
 </table>
 <table class="footertable" cellspacing="3" cellpadding="3">
 <tr><td id="footerbar"><a href="http://www.chubun.com/modules/tinyd0/r/tc_3.html">会社概要</a>&nbsp;|&nbsp;<a href="http://www.chubun.com/modules/tinyd0/r/tc_4.html">广告募集</a>&nbsp;|&nbsp;<a href="http://www.chubun.com/modules/tinyd0/r/tc_5.html">人员募集</a>&nbsp;|&nbsp;<a href="http://www.chubun.com/modules/tinyd0/r/tc_6.html">隐私保护</a>&nbsp;|&nbsp;<a href="http://www.chubun.com/modules/tinyd0/r/tc_7.html">版权声明</a></td></tr>
 <tr><td id="footerbar">&nbsp;&nbsp;Copyright © 2003 - 2016中文产业株式会社 版权所有&nbsp;&nbsp;</td></tr>
</table>
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-1049939-1";
urchinTracker();
</script>
</body>
</html>