<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-cn" lang="zh-cn">
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-language" content="jp:cn:tw:hk" />
<meta name="robots" content="index,follow" />
<meta name="keywords" content=",　首先我比较downplay强调中国人这个说法，轻砸哈。所以，跟儿子说：”你在美国生美国长，跟其他孩子没有什么区别，是美国人。美国人的祖先都是移民。但是你也要知道，有的人对这个问题比较sensitive,比如在中国，因为你中文讲得很好，人家expect你是中国人，你如果强调是美国人，有人会不太高兴，会跟你有远的感觉。所以见到中国人就说是中国人，甚至说是南京人，这样人家就觉得跟你close,你也愉快，也好办事”。,　　在美国，你就说是美国人，但同样，可能有人说：你不是美国人，美国人不是长这个样子。你也不要觉得offended,他不一定是ill,intentioned,可能是他想法比较narrow,认为美国人就是白人样子，见得多了，他自然会明白。真正对你有恶意的人并不多。所以一个原则，尽量遇到中国人说是中国人，遇到美国人说是美国人，遇到xx,人，说是xx人，也不要太在意别人的反应。,　　这个教育是对两个儿子同时讲的。大儿子比较,聪明，善解人意，周围的人也都比较喜欢，连那个cleaning,lady,老墨大妈都很喜欢老大，说老大主动跟他讲西班牙文。而且老大记性很好，如果墨大妈上周提到家里的事，这周老大常会再问起。,　　老二比较愣，觉得iq,eq都比老大低一点。重要的是老二常常只能理解字面意思。所以他记得见到xx人就说是xx人的教导。在中国也是跟人自称中国人的，还不惹人烦（记得这里某华侨的abc儿子在中国说他是美国人，中国亲戚不满）。可有一次，我们一个印度朋友逗他，问他类似的问题，他问那人，”你哪里人？”,人说：印度人。老二说：那我也是印度人。这就成一个笑话了。后来那印度人见我，说,please,say,hello" />
<meta name="description" content="怎么教育孩子”是哪国人”" />
<meta name="rating" content="general" />
<meta name="author" content="Chubun" />
<meta name="copyright" content="Copyright © 2001-2016" />
<meta name="generator" content="XOOPS" />
<meta name="verify-v1" content="xjNWAlawREdxbgfztS/TVvwTm+goLRHnJor7SSMSemg=" />
<title>中文导报网 - 怎么教育孩子”是哪国人” - 教育 - 生活情报</title>
<link href="http://www.chubun.com/favicon.ico" rel="SHORTCUT ICON" />

<link rel="stylesheet" type="text/css" media="screen" href="http://www.chubun.com/xoops.css" />
<link rel="stylesheet" type="text/css" media="screen" href="http://www.chubun.com/themes/chubun/css/style_chubun.css" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.chubun.com/backend.php" />
<!-- RMV: added module header -->

<script type="text/javascript">
<!--
//--></script><script type="text/javascript" src="http://www.chubun.com/include/xoops.js"></script>
<script type="text/javascript"><!--
//-->
</script>
<script type="text/javascript">
</script>
<script type="text/javascript" src="http://www.chubun.com/themes/chubun/js/ie5.js"></script>
<script type="text/javascript" src="http://www.chubun.com/themes/chubun/js/menu_chubun.js"></script>
<script type="text/javascript">

function toggle(notifs_form) 
{
obj=document.getElementById(notifs_form);
obj.style.display=!(obj.style.display=="block")? "block" : "none";  
}

function swapimage(swap)
{
img_plus="http://www.chubun.com/themes/chubun/images/plus.gif";
img_minus="http://www.chubun.com/themes/chubun/images/minus.gif";
obj=document.getElementById(swap);
obj.src=!(obj.src==img_minus)? img_minus : img_plus;  
}

</script>
</head>
<body>
<div class="wrapper">
 <table class="toptable" cellspacing="0">
  <tr><td>
   <table width="100%" border="0" align="center" cellpadding="0" cellspacing="0" style="border-left: 1px solid #102B8B;border-bottom: 1px solid #102B8B;border-right: 1px solid #A0A0A0;">
   <tr bgcolor="#f4f7f9">
    <td height="22px" nowrap>
     <div class="blockContent" style="padding: 5px;"><span class="blue01">
<form style="margin: 0px;" action="http://www.chubun.com/user.php" method="post" name="block_form_login">
登录名: 
    <input type="text" name="uname" size="12" value="" maxlength="25" />
    密码: 

    <input type="password" name="pass" size="12" maxlength="32" />
    <!-- <input type="checkbox" name="rememberme" value="On" class ="formButton" />
 //-->
    <input type="hidden" name="xoops_redirect" value="/modules/news/article.php?storyid=3886" />
    <input type="hidden" name="op" value="login" />
    <input style="border:0;width:80px;height:21px" type="image" src="http://www.chubun.com/themes/chubun/images/login.gif" onclick="jscript:submit()"/>
    
<a href="http://www.chubun.com
/register.php"><img src="http://www.chubun.com/themes/chubun/images/register.gif" width="80" height="21" /></a>
<a href="http://www.chubun.com/user.php#lost">忘密码了</a>
</form>
</span></div>
    </td>
    <td style="text-align:right;vertical-align:baseline" class="blue01" nowrap>&nbsp;&nbsp;&nbsp;
     <a href="http://www.chubun.com" onClick="this.style.behavior='url(#default#homepage)';this.setHomepage('http://www.chubun.com');">设为主页</a>&nbsp;|&nbsp;
     <a href="http://www.chubun.com/modules/tinyd0/r/tc_1.html">关于我们</a>&nbsp;|&nbsp;<a href="http://www.chubun.com/modules/tinyd0/r/tc_2.html">联系我们</a>&nbsp;&nbsp;
    </td>
   </tr>
   </table>
  </td></tr>
  <tr><td height=4><img src="http://www.chubun.com/images/blank.gif" width="1" height="1"/></td></tr>
  <tr> 
   <td valign="bottom"><table width="100%" border="0" cellspacing="0" cellpadding="0"><tr> 
     <td align="left" valign="bottom"><img src="http://www.chubun.com/themes/chubun/images/logo_eng.gif" width="110" height="60" /></td>
     <td width="100%" valign="middle" align="center"><a href="http://www.no1-travel.com/china/" target="_blank"><img  src="/images/banners/chubun/link-banners/bn_axno1.gif"></a><a href="http://www.is-cl-ginza.com/chn/?utm_source=chubun;utm_medium=banner&utm_campaign=inbd" target="_blank"><img  src="http://www.chubun.com/uploads/pic/img59531a671b615.jpg"></a></td>
     <td align="right"><img src="http://www.chubun.com/images/blank.gif" width="6" height="2"/></td>
     <td align="right" style="vertical-align:text-bottom;"><a href="http://www.chubun.com/modules/article/view.category.php/158"><img src="http://www.chubun.com/themes/chubun/images/banner1000.jpg" width="181" height="61" /></a></td>
    </tr></table>
   </td>
  </tr>
  <tr><td style="background-color: #FFFFFF;"><img src="http://www.chubun.com/images/blank.gif" width="1" height="2"/></td></tr>
  <tr>
   <td><table width="100%" border="0" cellspacing="0" cellpadding="0">
    <tr>
     <td bgcolor="#3B5998"><table width="98%" border="0" align="center" cellpadding="0" cellspacing="0">
      <tr>
       <td class="nav"><a href="http://www.chubun.com">首页</a></td>
       <td class="nav" onmouseover="javascript:menu_disp_sub('sub1',this)" onmouseout="javascript:menu_hide_sub('sub1',this)" nowrap>
	<a href="http://www.chubun.com/modules/article/view.category.php/4">导报</a>
	<div id="sub1" class="menu_sub_chubun">
	 <a href="http://www.chubun.com/modules/article/view.category.php/9">要闻</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/10">论坛</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/11">华人</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/12">生活</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/14">财经</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/15">中国</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/16">日本</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/17">海外</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/18">文学</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/19">体育</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/20">影视</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/21">读者</a>
	</div>
       </td>
       <td class="nav" onmouseover="javascript:menu_disp_sub('sub2',this)" onmouseout="javascript:menu_hide_sub('sub2',this)" nowrap>
	<a href="http://www.chubun.com/modules/article/view.category.php/1">新闻</a>
	<div id=sub2 class="menu_sub_chubun">
	 <a href="http://www.chubun.com/modules/article/view.category.php/126">今日焦点</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/120">华人新闻</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/5">每日时政</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/6">中日关系</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/90">社会文化</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/91">日本新闻</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/7">财经快递</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/108">军事科技</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/8">体坛风景</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/109">娱乐前线</a>
	</div>
       </td>
<!--       <td class="nav" nowrap><a href="http://222.35.139.159:8080/caijin/index.html">财经</a></td> -->
       <td class="nav" onmouseover="javascript:menu_disp_sub('sub3',this)" onmouseout="javascript:menu_hide_sub('sub3',this)" nowrap>
	<a href="http://www.chubun.com/modules/article/view.category.php/2">专题</a>
	<div id=sub3 class="menu_sub_chubun" style="width:120px">
	<a href="http://www.chubun.com/modules/article/view.category.php/28">中日关系十大新闻</a>
	<a href="http://www.chubun.com/modules/article/view.category.php/29">在日华人十大新闻</a>
	<a href="http://www.chubun.com/modules/article/view.category.php/138">朝日新闻华人特报</a>
	<a href="http://www.chubun.com/modules/article/view.category.php/155">311地震专题</a>
	<a href="http://www.chubun.com/modules/article/view.category.php/140">LAOX并购案</a>
<!--
     <a href="http://www.chubun.com/modules/article/view.category.php/113">十七大专题新闻</a>
-->
	 <a href="http://www.chubun.com/modules/article/view.category.php/75">中日关系专题</a>
<!--
	 <a href="http://www.chubun.com/modules/article/view.category.php/117">北京奥运</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/118">饺子事件</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/105">温家宝访日专题</a>
-->
	 <a href="http://www.chubun.com/modules/article/view.category.php/95">中国时局专题</a>
<!--
	 <a href="http://www.chubun.com/modules/article/view.category.php/96">中华年・华商会</a>
-->
	 <a href="http://www.chubun.com/modules/article/view.category.php/30">华人财经</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/103">考学专题</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/31">教育专题</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/33">婚恋专题</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/37">海归专题</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/35">尽孝专题</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/38">代沟专题</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/32">春节专题</a>
	 <a href="http://www.chubun.com/modules/article/view.category.php/76">其它专题</a>
	</div>
       </td>
<!--        
       <td class="nav" onmouseover="javascript:menu_disp_sub('sub4',this)" onmouseout="javascript:menu_hide_sub('sub4',this)" nowrap>
        <a href="http://www.chubun.com/modules/newbb">论坛</a>
	<div id=sub4 class="menu_sub_chubun">
	 <a href="http://www.chubun.com/modules/newbb/viewforum.php?forum=2">中日关系</a>
	 <a href="http://www.chubun.com/modules/newbb/viewforum.php?forum=3">在日生活</a>
	 <a href="http://www.chubun.com/modules/newbb/viewforum.php?forum=4">海归论坛</a>
	 <a href="http://www.chubun.com/modules/newbb/viewforum.php?forum=5">情感论坛</a>
	 <a href="http://www.chubun.com/modules/newbb/viewforum.php?forum=16">留学社区</a>
	 <a href="http://www.chubun.com/modules/newbb/viewforum.php?forum=19">职场天地</a>
	 <a href="http://www.chubun.com/modules/newbb/viewforum.php?forum=17">热点话题</a>
	 <a href="http://www.chubun.com/modules/newbb/viewforum.php?forum=18">八卦灌水</a>
	 <a href="http://www.chubun.com/modules/newbb/viewforum.php?forum=6">买卖租赁</a>
	 <a href="http://www.chubun.com/modules/newbb/viewforum.php?forum=11">求职招聘</a>
	</div>
       </td>
 -->
       <td class="nav" onmouseover="javascript:menu_disp_sub('sub5',this)" onmouseout="javascript:menu_hide_sub('sub5',this)" nowrap>
        <a href="http://www.chubun.com/modules/xcgal/index.php">图片</a>
	<div id=sub5 class="menu_sub_chubun">
	 <a href="http://www.chubun.com/modules/xcgal/index.php?cat=5">新闻图片</a>
	 <a href="http://www.chubun.com/modules/xcgal/index.php?cat=4">网友贴图</a>
	 <a href="http://sns.chubun.com/network.php?ac=album">个人相册</a>
	</div>
       </td>
<!--       
       <td class="nav" onmouseover="javascript:menu_disp_sub('sub6',this)" onmouseout="javascript:menu_hide_sub('sub6',this)" nowrap>
        <a href="http://www.chubun.com/modules/sms/index.php">短信</a>
	<div id=sub6 class="menu_sub_chubun">
	 <a href="http://www.chubun.com/modules/sms/send_message.php">给日本手机发邮件</a>
	 <a href="http://www.chubun.com/modules/sms/send_message_c.php">给中国手机发短信</a>
	 <a href="http://www.chubun.com/modules/sms/query_money.php">短信点数余额查询</a>
	 <a href="http://www.chubun.com/modules/sms/message_manager.php?browse=1">短信收件箱</a>
	 <a href="http://www.chubun.com/modules/sms/message_manager.php?browse=2">短信发件箱</a>
	 <a href="http://www.chubun.com/modules/tinyd0/r/tc_28.html">使用说明</a>
	</div>
       </td>
-->
<!--       
       <td class="nav" onmouseover="javascript:menu_disp_sub('sub7',this)" onmouseout="javascript:menu_hide_sub('sub7',this)" nowrap>
        <a href="http://www.chubun.com/modules/planet">博客</a>
	<div id=sub7 class="menu_sub_chubun" nowrap>
	 <a href="http://www.chubun.com/modules/planet/view.blogs.php">博客一览</a>
	 <a href="http://www.chubun.com/modules/planet/index.php/l1/rating">热点博文</a>
	 <a href="http://www.chubun.com/modules/planet/action.blog.php">提交你的博客</a>
	</div>
       </td>
-->       
<!--       
       <td class="nav" onmouseover="javascript:menu_disp_sub('sub8',this)" onmouseout="javascript:menu_hide_sub('sub8',this)" nowrap>
        <a href="http://www.chubun.com/modules/friendfinder">交友</a>
	<div id=sub8 class="menu_sub_chubun" nowrap style="width:100px">
	 <a href="http://www.chubun.com/modules/friendfinder/add.php">提交你的资料</a>
	 <a href="http://www.chubun.com/modules/friendfinder/search.php">查找资料</a>
	</div>
       </td>
-->       
<!--       <td class="nav" nowrap><a href="http://www.chubun.com/modules/shop">购物</a></td> -->
       <td class="nav" onmouseover="javascript:menu_disp_sub('sub9',this)" onmouseout="javascript:menu_hide_sub('sub9',this)" nowrap><a href="http://www.chubun.com/search.php">搜索</a>
	<div id=sub9 class="menu_sub_chubun" nowrap>
	 <a href="http://www.chubun.com/modules/article/search.php">导报新闻</a>
<!-- 
	 <a href="http://www.chubun.com/modules/newbb/search.php">网友论坛</a>
	 <a href="http://www.chubun.com/modules/planet/search.php">华人博客</a>
	 <a href="http://www.chubun.com/modules/friendfinder/search.php">交友信息</a>
 -->
	 <a href="http://www.chubun.com/modules/shop/index.php?main_page=advanced_search">空中超市</a>
	</div>
       </td>
	   <td class="nav" nowrap><a href="http://sns.chubun.com/" nowrap>华人圈</a></td>
      </tr>
     </table></td>
     <td width="10"><img src="http://www.chubun.com/themes/chubun/images/blue_nav.gif" width="10" height="24" /></td>
    </tr>
   </table></td>
  </tr>
  <tr><td style="background-color: #FFFFFF;" height=4><img src="http://www.chubun.com/images/blank.gif" width="1" height="1"/></td></tr>
 </table>
  
</div>

<table class="maintable" cellspacing="0">
<tr><td height=4><img src="http://www.chubun.com/images/blank.gif" width="1" height="1"/></td></tr>
</table>
<table class="maintable" cellspacing="0">
<tr>
 <!-- Display left blocks start-->
   <td width="163" class="dash01"><table width="100%" border="0" cellspacing="2" cellpadding="0">
  <!-- Start left blocks loop -->
                        <tr>
 <td width="160px"><table width="100%" border="1" cellpadding="1" cellspacing="0" class="blockleft">
  <tr><td style="padding:1px;border-width:1px">
   <table width="100%" border="0" cellspacing="0" cellpadding="0">
         <tr><td height="20" class="white01">
     【<a href="/modules/xoopspoll/">  导报调查   </a>】
     </td></tr>
        <tr><td height="10" align=center valign=top>
     <div class="blockContent"><form style="margin-top: 1px;" action="http://www.chubun.com/modules/xoopspoll/index.php" method="post" ><table class="outer" cellspacing="1">
  <tr>
    <th align="center" colspan="2"><input type="hidden" name="poll_id" value="342" />2016年日元/人民币走向</th>
  </tr>

    <tr class="even">
    <td align="center"><input type="radio" name="option_id" value="1354" /></td>
    <td align="left">变化幅度不大</td>
  </tr>
    <tr class="odd">
    <td align="center"><input type="radio" name="option_id" value="1355" /></td>
    <td align="left">日元微走强</td>
  </tr>
    <tr class="even">
    <td align="center"><input type="radio" name="option_id" value="1356" /></td>
    <td align="left">日元大幅走强</td>
  </tr>
    <tr class="odd">
    <td align="center"><input type="radio" name="option_id" value="1357" /></td>
    <td align="left">人民币微走强</td>
  </tr>
    <tr class="even">
    <td align="center"><input type="radio" name="option_id" value="1358" /></td>
    <td align="left">人民币大幅走强</td>
  </tr>
  
  <tr>
    <td class="foot" align="center" colspan="2"><input type="submit" value="投票!" /> <input type="button" value="结果" onclick="location='http://www.chubun.com/modules/xoopspoll/pollresults.php?poll_id=342'" /></td>
  </tr>
</table>
</form>
<form style="margin-top: 1px;" action="http://www.chubun.com/modules/xoopspoll/index.php" method="post" ><table class="outer" cellspacing="1">
  <tr>
    <th align="center" colspan="2"><input type="hidden" name="poll_id" value="343" />2016年中国股市将走向何方？</th>
  </tr>

    <tr class="odd">
    <td align="center"><input type="radio" name="option_id" value="1359" /></td>
    <td align="left">振幅不大</td>
  </tr>
    <tr class="even">
    <td align="center"><input type="radio" name="option_id" value="1360" /></td>
    <td align="left">微升</td>
  </tr>
    <tr class="odd">
    <td align="center"><input type="radio" name="option_id" value="1361" /></td>
    <td align="left">大幅提升</td>
  </tr>
    <tr class="even">
    <td align="center"><input type="radio" name="option_id" value="1362" /></td>
    <td align="left">微降</td>
  </tr>
    <tr class="odd">
    <td align="center"><input type="radio" name="option_id" value="1363" /></td>
    <td align="left">大幅下降</td>
  </tr>
  
  <tr>
    <td class="foot" align="center" colspan="2"><input type="submit" value="投票!" /> <input type="button" value="结果" onclick="location='http://www.chubun.com/modules/xoopspoll/pollresults.php?poll_id=343'" /></td>
  </tr>
</table>
</form>
<form style="margin-top: 1px;" action="http://www.chubun.com/modules/xoopspoll/index.php" method="post" ><table class="outer" cellspacing="1">
  <tr>
    <th align="center" colspan="2"><input type="hidden" name="poll_id" value="344" />2016年日本股市将走向何方？</th>
  </tr>

    <tr class="even">
    <td align="center"><input type="radio" name="option_id" value="1364" /></td>
    <td align="left">振幅不大</td>
  </tr>
    <tr class="odd">
    <td align="center"><input type="radio" name="option_id" value="1365" /></td>
    <td align="left">微升</td>
  </tr>
    <tr class="even">
    <td align="center"><input type="radio" name="option_id" value="1366" /></td>
    <td align="left">大幅提升</td>
  </tr>
    <tr class="odd">
    <td align="center"><input type="radio" name="option_id" value="1367" /></td>
    <td align="left">微降</td>
  </tr>
    <tr class="even">
    <td align="center"><input type="radio" name="option_id" value="1368" /></td>
    <td align="left">大幅下降</td>
  </tr>
  
  <tr>
    <td class="foot" align="center" colspan="2"><input type="submit" value="投票!" /> <input type="button" value="结果" onclick="location='http://www.chubun.com/modules/xoopspoll/pollresults.php?poll_id=344'" /></td>
  </tr>
</table>
</form>
</div>
    </td></tr>
   </table></td>
  </tr>
 </table></td>
</tr>
              <!-- End left blocks loop -->
  </table></td>
  <!-- Display left blocks end -->
 <td id="centercolumn">
 <!-- Display center blocks if any -->
  <!-- End display center blocks -->
 <div id="content">
  
<div style="padding: 3px; margin-right:3px;"><table cellpadding="0" cellspacing="0" class="item">
<tr>
	<td>
		<table cellpadding="0" cellspacing="0" width="98%">
		<tr>
			<td class="itemHead"><span class="itemTitle"><a href='http://www.chubun.com/modules/news/index.php?storytopic=2'>教育</a>&nbsp;:&nbsp;怎么教育孩子”是哪国人”</span></td>
		</tr>
		<tr>
			<td class="itemInfo"> <span class="itemPostDate">2009/06/01 17:28</span> (<span class="itemStats">2345 次阅读</span>) </td>
		</tr>
		<tr>
			<td><div class="itemBody"><p class="itemText"><br /><br />　首先我比较downplay强调中国人这个说法，轻砸哈。所以，跟儿子说：”你在美国生美国长，跟其他孩子没有什么区别，是美国人。美国人的祖先都是移民。但是你也要知道，有的人对这个问题比较sensitive, 比如在中国，因为你中文讲得很好，人家expect你是中国人，你如果强调是美国人，有人会不太高兴，会跟你有远的感觉。所以见到中国人就说是中国人，甚至说是南京人，这样人家就觉得跟你close, 你也愉快，也好办事”。<br />　　在美国，你就说是美国人，但同样，可能有人说：你不是美国人，美国人不是长这个样子。你也不要觉得offended, 他不一定是ill intentioned, 可能是他想法比较narrow, 认为美国人就是白人样子，见得多了，他自然会明白。真正对你有恶意的人并不多。所以一个原则，尽量遇到中国人说是中国人，遇到美国人说是美国人，遇到XX 人，说是XX人，也不要太在意别人的反应。<br />　　这个教育是对两个儿子同时讲的。大儿子比较 聪明，善解人意，周围的人也都比较喜欢，连那个cleaning lady, 老墨大妈都很喜欢老大，说老大主动跟他讲西班牙文。而且老大记性很好，如果墨大妈上周提到家里的事，这周老大常会再问起。<br />　　老二比较愣，觉得IQ, EQ都比老大低一点。重要的是老二常常只能理解字面意思。所以他记得见到XX人就说是XX人的教导。在中国也是跟人自称中国人的，还不惹人烦（记得这里某华侨的ABC儿子在中国说他是美国人，中国亲戚不满）。可有一次，我们一个印度朋友逗他，问他类似的问题，他问那人，”你哪里人？” 人说：印度人。老二说：那我也是印度人。这就成一个笑话了。后来那印度人见我，说: Please say hello to my little fellow Indian friend. 。<br />文：笑脸<br /><br />　　首先我比较downplay强调中国人这个说法，轻砸哈。所以，跟儿子说：”你在美国生美国长，跟其他孩子没有什么区别，是美国人。美国人的祖先都是移民。但是你也要知道，有的人对这个问题比较sensitive, 比如在中国，因为你中文讲得很好，人家expect你是中国人，你如果强调是美国人，有人会不太高兴，会跟你有远的感觉。所以见到中国人就说是中国人，甚至说是南京人，这样人家就觉得跟你close, 你也愉快，也好办事”。<br /><br />　　在美国，你就说是美国人，但同样，可能有人说：你不是美国人，美国人不是长这个样子。你也不要觉得offended, 他不一定是ill intentioned, 可能是他想法比较narrow, 认为美国人就是白人样子，见得多了，他自然会明白。真正对你有恶意的人并不多。所以一个原则，尽量遇到中国人说是中国人，遇到美国人说是美国人，遇到XX 人，说是XX人，也不要太在意别人的反应。<br /><br />　　这个教育是对两个儿子同时讲的。大儿子比较 聪明，善解人意，周围的人也都比较喜欢，连那个cleaning lady, 老墨大妈都很喜欢老大，说老大主动跟他讲西班牙文。而且老大记性很好，如果墨大妈上周提到家里的事，这周老大常会再问起。<br /><br />　　老二比较愣，觉得IQ, EQ都比老大低一点。重要的是老二常常只能理解字面意思。所以他记得见到XX人就说是XX人的教导。在中国也是跟人自称中国人的，还不惹人烦（记得这里某华侨的ABC儿子在中国说他是美国人，中国亲戚不满）。可有一次，我们一个印度朋友逗他，问他类似的问题，他问那人，”你哪里人？” 人说：印度人。老二说：那我也是印度人。这就成一个笑话了。后来那印度人见我，说: Please say hello to my little fellow Indian friend. 。<br /><br /></p></div></td>
		</tr>
		<tr>
			<td class="itemFoot"><span class="itemAdminLink"></span><b>评分: </b> 6.00 (3 票) - <a href="http://www.chubun.com/modules/news/ratenews.php?storyid=3886" rel="nofollow">对此文章评分</a> - <span class="itemPermaLink"></span></td>
		</tr>
		</table>
	</td>
</tr>
</table></div>



<div style="padding: 5px; text-align: right; margin-right:3px;">
	<a href='http://www.chubun.com/modules/news/article.php?storyid=3887' title="以身作则,教育孩子不要有层次或&quot;精英&quot;的概念">上一篇</a> - <a href='http://www.chubun.com/modules/news/article.php?storyid=3885' title="瑞麒两款中高端轿车将上市">下一篇</a>	<a href="http://www.chubun.com/modules/news/print.php?storyid=3886" rel="nofollow" title="可打印模式"><img src="http://www.chubun.com/modules/news/images/print.gif" border="0" alt="可打印模式" /></a> <a target="_top" href="mailto:?subject=不错的文章来自于中文导报网&amp;body=我在中文导报网发现不错的文章哦:  http://www.chubun.com/modules/news/article.php?storyid=3886" title="转发给朋友" rel="nofollow"><img src="http://www.chubun.com/modules/news/images/friend.gif" border="0" alt="转发给朋友" /></a>  <a target="_blank" href="http://www.chubun.com/modules/news/makepdf.php?storyid=3886" rel="nofollow" title="创建PDF"><img src="http://www.chubun.com/modules/news/images/acrobat.gif" border="0" alt="创建PDF" /></a>
</div>


<div style="text-align: center; padding: 3px; margin:3px;">
	
	
</div>

<div style="margin:3px; padding: 3px;">
</div>

 </div>
 </td>
 <!-- Display right blocks start-->
 <!-- Display right blocks end-->
</tr>
</table>
<table class="footertable" cellspacing="5" cellpadding="0">
 <tr><td>
<script type="text/javascript"><!--
google_ad_client = "pub-0099846157119923";
google_alternate_color = "FFFFFF";
google_ad_width = 728;
google_ad_height = 90;
google_ad_format = "728x90_as";
google_ad_type = "text_image";
google_ad_channel = "";
//--></script>
<script type="text/javascript"
  src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</td></tr>
 <tr><td style="background-color: #436792;"><img src="http://www.chubun.com/images/blank.gif" width="1" height="2"/></td></tr>
 </table>
 <table class="footertable" cellspacing="3" cellpadding="3">
 <tr><td id="footerbar"><a href="http://www.chubun.com/modules/tinyd0/r/tc_3.html">会社概要</a>&nbsp;|&nbsp;<a href="http://www.chubun.com/modules/tinyd0/r/tc_4.html">广告募集</a>&nbsp;|&nbsp;<a href="http://www.chubun.com/modules/tinyd0/r/tc_5.html">人员募集</a>&nbsp;|&nbsp;<a href="http://www.chubun.com/modules/tinyd0/r/tc_6.html">隐私保护</a>&nbsp;|&nbsp;<a href="http://www.chubun.com/modules/tinyd0/r/tc_7.html">版权声明</a></td></tr>
 <tr><td id="footerbar">&nbsp;&nbsp;Copyright © 2003 - 2016中文产业株式会社 版权所有&nbsp;&nbsp;</td></tr>
</table>
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-1049939-1";
urchinTracker();
</script>
</body>
</html>